<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>52 kişinin katıldığı doğum günü partisine baskın: Toplam 165 bin lira ceza kesildi - Diken</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="52 kişinin katıldığı doğum günü partisine baskın: Toplam 165 bin lira ceza kesildi - Diken" />
	<meta property="og:description" content="Polis, İstanbul&#039;un Beylikdüzü ilçesinde doğum günü partisi düzenlenen eğlence mekanına baskın düzenledi. Eğlenceye katılan 52 şüpheliye toplam 165 bin 360 lira para cezası kesti." />
	<meta property="og:url" content="http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2020-12-20T13:17:05+00:00" />
	<meta property="article:modified_time" content="2020-12-20T13:17:07+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2020/12/beylikduzu-parti-dha-sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Seçil Türesay">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2020/12/beylikduzu-parti-dha-sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/#webpage","url":"http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/","name":"52 ki\u015finin kat\u0131ld\u0131\u011f\u0131 do\u011fum g\u00fcn\u00fc partisine bask\u0131n: Toplam 165 bin lira ceza kesildi - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/#primaryimage"},"datePublished":"2020-12-20T13:17:05+00:00","dateModified":"2020-12-20T13:17:07+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/"]}]},{"@type":"Article","@id":"http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/#article","isPartOf":{"@id":"http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/2775fa1d3ffe54c92bb28e1c3f37b06b"},"headline":"52 ki\u015finin kat\u0131ld\u0131\u011f\u0131 do\u011fum g\u00fcn\u00fc partisine bask\u0131n: Toplam 165 bin lira ceza kesildi","datePublished":"2020-12-20T13:17:05+00:00","dateModified":"2020-12-20T13:17:07+00:00","mainEntityOfPage":{"@id":"http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/#primaryimage"},"articleSection":"Akt\u00fcel","inLanguage":"en-US"},{"@type":"Person","@id":"http://www.diken.com.tr/#/schema/person/2775fa1d3ffe54c92bb28e1c3f37b06b","name":"Se\u00e7il T\u00fcresay","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/2c6264b8dc6c6d968d7744ffc9c773bb?s=96&d=blank&r=g","caption":"Se\u00e7il T\u00fcresay"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.22.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="http://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diken.com.tr/wp-json/wp/v2/posts/897339" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=897339' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-897339 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 8px; " id="dkn-2098651817"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1536016462"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-886997024"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-897339 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry" aria-label="52 kişinin katıldığı doğum günü partisine baskın: Toplam 165 bin lira ceza kesildi"><header class="entry-header"><h1 class="entry-title">52 kişinin katıldığı doğum günü partisine baskın: Toplam 165 bin lira ceza kesildi</h1>
<p class="entry-meta"><time class="entry-time">20/12/2020</time> <time class="entry-time">16:17</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-224907211"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/" data-a2a-title="52 kişinin katıldığı doğum günü partisine baskın: Toplam 165 bin lira ceza kesildi"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Polis, İstanbul&#8217;un Beylikdüzü ilçesinde doğum günü partisi düzenlenen eğlence mekanına baskın düzenledi. Eğlenceye katılan 52 şüpheliye toplam 165 bin 360 lira para cezası kesti.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2020/12/beylikduzu-parti-dha.jpg" alt="" class="wp-image-897343" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/beylikduzu-parti-dha.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2020/12/beylikduzu-parti-dha-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: DHA</figcaption></figure>



<p>İstanbul Emniyet Müdürlüğü ekipleri, dün Büyükçekmece Kumburgaz Mahallesi&#8217;nde bulunan bir eğlence mekanında doğum günü partisi düzenlendiği yönünde ihbar aldı. </p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-511301873"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Harekete geçen ekipler, denetimde 52 şüpheli hakkında Umumu Hıfzıssıhha Kanunu&#8217;nu 282. Maddesi gereği 3 bin 180&#8217;er lira ceza kesti. </p>



<p>Mekanın yetkilileri Ferhat T., ve Abdullah S., ile eğlence organizasyonunu düzenleyen yabancı uyruklu Safa El Q., hakkında tutanak tutulurken eğlence işyeri ilçe zabıta ekipleri tarafından mühürlendi.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi/" data-a2a-title="52 kişinin katıldığı doğum günü partisine baskın: Toplam 165 bin lira ceza kesildi"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F52-kisinin-katildigi-dogum-gunu-partisine-baskin-toplam-165-bin-lira-ceza-kesildi%2F&amp;linkname=52%20ki%C5%9Finin%20kat%C4%B1ld%C4%B1%C4%9F%C4%B1%20do%C4%9Fum%20g%C3%BCn%C3%BC%20partisine%20bask%C4%B1n%3A%20Toplam%20165%20bin%20lira%20ceza%20kesildi" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/aktuel/" rel="category tag">Aktüel</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-896998 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Gaziantep&#8217;te hastane yoğun bakımında yangın: 10 hasta hayatını kaybetti"><a href="http://www.diken.com.tr/gaziantepte-hastane-yogun-bakiminda-yangin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/sanko_hastanesi_yangn_aa_Sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/sanko_hastanesi_yangn_aa_Sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/sanko_hastanesi_yangn_aa_Sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gaziantepte-hastane-yogun-bakiminda-yangin/">Gaziantep&#8217;te hastane yoğun bakımında yangın: 10 hasta hayatını kaybetti</a></h2></header><div class="entry-content"><p>Gaziantep&#8217;te SANKO Üniversitesi Hastanesi Covid-19 yoğun bakım ünitesinde oksijen cihazından kaynaklanan yangında 10 hasta hayatını kaybetti.</p>
</div></article><article class="post-897049 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Yılın en çok kazanan Youtuber&#8217;ı yine o oldu: 9 yaşında 29.5 milyon dolar"><a href="http://www.diken.com.tr/yilin-en-cok-kazanan-youtuberi-yine-o-oldu-9-yasinda-29-5-milyon-dolar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/ryan_kaji_youtube_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/ryan_kaji_youtube_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/ryan_kaji_youtube_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yilin-en-cok-kazanan-youtuberi-yine-o-oldu-9-yasinda-29-5-milyon-dolar/">Yılın en çok kazanan Youtuber&#8217;ı yine o oldu: 9 yaşında 29.5 milyon dolar</a></h2></header><div class="entry-content"><p>9 yaşındaki Ryan Kaji üst üste üçüncü yılda da 29.5 milyon dolarlık (225 milyon lira) geliriyle yılın en çok kazanan Youtuber&#8217;ı oldu. </p>
</div></article><article class="post-897056 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Böcek: Ben ölüm döşeğindeyken koltuk sevdasına düşenler oldu"><a href="http://www.diken.com.tr/bocek-ben-olum-dosegindeyken-koltuk-sevdasina-dusenler-oldu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/muhittin_bocek_dha_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/muhittin_bocek_dha_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/muhittin_bocek_dha_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bocek-ben-olum-dosegindeyken-koltuk-sevdasina-dusenler-oldu/">Böcek: Ben ölüm döşeğindeyken koltuk sevdasına düşenler oldu</a></h2></header><div class="entry-content"><p>Yaklaşık dört ay süren Covid-19 tedavisinin ardından taburcu olup görevine başlayan Antalya Büyükşehir Belediye Başkanı Muhittin Böcek, &#8220;Ben ölüm döşeğindeyken, ölüm haberleri yazanlar, bazen bu koltuk sevdasına düşenler; sayısı çok azdır onların&#8221; dedi.</p>
</div></article><article class="post-897057 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Bakanlık, &#8216;yasa dışı dinleme&#8217; önergesi için hazırlanan yanıtı iki sene bekletip paylaştı"><a href="http://www.diken.com.tr/bakanlik-yasa-disi-dinleme-onergesi-icin-hazirlanan-yaniti-iki-sene-bekletip-paylasti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2014/06/20140606-dinleme-SB-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/20140606-dinleme-SB-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2014/06/20140606-dinleme-SB-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2014/06/20140606-dinleme-SB-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bakanlik-yasa-disi-dinleme-onergesi-icin-hazirlanan-yaniti-iki-sene-bekletip-paylasti/">Bakanlık, &#8216;yasa dışı dinleme&#8217; önergesi için hazırlanan yanıtı iki sene bekletip paylaştı</a></h2></header><div class="entry-content"><p>Adalet Bakanlığı, CHP İstanbul Milletvekili Sezgin Tanrıkulu&#8217;nun gazetecilerin &#8216;mahkeme kararı olmaksızın&#8217; dinlenmesiyle ilgili 25 Temmuz 2018&#8217;de yönelttiği soru önergesi için hazırlanan cevabı, yaklaşık iki sene bekleterek, 8 Aralık 2020&#8217;de paylaştı.</p>
</div></article><article class="post-897076 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Bütçe teklifi kabul edildi ama akıllarda Atay&#8217;ın konuşması kaldı"><a href="http://www.diken.com.tr/butce-teklifi-kabul-edildi-ama-akillarda-atayin-konusmasi-kaldi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/baris_atay_meclis11_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/baris_atay_meclis11_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/baris_atay_meclis11_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/butce-teklifi-kabul-edildi-ama-akillarda-atayin-konusmasi-kaldi/">Bütçe teklifi kabul edildi ama akıllarda Atay&#8217;ın konuşması kaldı</a></h2></header><div class="entry-content"><p>2021 yılı için bütçe teklifi, TBMM Genel Kurulu’nda 316 oyla kabul edilirken, yoğun tartışmalarla geçen Meclis&#8217;teki oturumlardan ise Türkiye İşçi Partisi (TİP) Hatay Milletvekili Barış Atay&#8217;ın konuşması akıllarda kaldı.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/ataturk-bustunu-sokup-cope-atan-ve-kendisini-polise-ihbar-eden-kisi-gozaltinda/" rel="prev">Atatürk büstünü söküp çöpe atan ve kendisini polise ihbar eden kişi gözaltında</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-871219558"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1146 gündür tutuklu"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1146 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-896757 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Dış politika aslında içeriyi ‘inşa’ eder. Nasıl mı?"><a href="http://www.diken.com.tr/dis-politika-aslinda-iceriyi-insa-eder-nasil-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/dis-politika-aslinda-iceriyi-insa-eder-nasil-mi/">Dış politika aslında içeriyi ‘inşa’ eder. Nasıl mı?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-896688 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="HDP hakkında kapatma davası açılırsa ne olur?"><a href="http://www.diken.com.tr/hdp-hakkinda-kapatma-davasi-acilirsa-ne-olur/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdp-hakkinda-kapatma-davasi-acilirsa-ne-olur/">HDP hakkında kapatma davası açılırsa ne olur?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-897190 post type-post status-publish format-standard category-diken11 entry" aria-label="Yılmaz Özdil: Almanya artık acı vatan değil ama burası artık maalesef, acıklı vatan"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yilmaz-ozdil-almanya-artik-aci-vatan-degil-ama-burasi-artik-maalesef-acikli-vatan/">Yılmaz Özdil: Almanya artık acı vatan değil ama burası artık maalesef, acıklı vatan</a></h2></header></article><article class="post-897182 post type-post status-publish format-standard category-diken11 entry" aria-label="Emre Kongar: Adalet Reformasyonuyla değil, Adalet Deformasyonuyla karşı karşıyayız"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/emre-kongar-adalet-reformasyonuyla-degil-adalet-deformasyonuyla-karsi-karsiyayiz/">Emre Kongar: Adalet Reformasyonuyla değil, Adalet Deformasyonuyla karşı karşıyayız</a></h2></header></article><article class="post-897173 post type-post status-publish format-standard category-diken11 entry" aria-label="Gürcan Bilgiç: Dublörlerle bu kadar"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gurcan-bilgic-dublorlerle-bu-kadar/">Gürcan Bilgiç: Dublörlerle bu kadar</a></h2></header></article><article class="post-897171 post type-post status-publish format-standard category-diken11 entry" aria-label="Vedat Milor: Geleneksel olan en iyisi mi?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/vedat-milor-geleneksel-olan-en-iyisi-mi/">Vedat Milor: Geleneksel olan en iyisi mi?</a></h2></header></article><article class="post-897169 post type-post status-publish format-standard category-diken11 entry" aria-label="Temel Yılmaz: Aşı yarışının farklı bir boyutu"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/temel-yilmaz-asi-yarisinin-farkli-bir-boyutu/">Temel Yılmaz: Aşı yarışının farklı bir boyutu</a></h2></header></article><article class="post-897162 post type-post status-publish format-standard category-diken11 entry" aria-label="Serdar Ali Çelikler: Bu evlilik devam edemez"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/serdar-ali-celikler-bu-evlilik-devam-edemez/">Serdar Ali Çelikler: Bu evlilik devam edemez</a></h2></header></article><article class="post-897160 post type-post status-publish format-standard category-diken11 entry" aria-label="Muharrem Sarıkaya: Torpilli aşı gönüllüsü dönemi"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/muharrem-sarikaya-torpilli-asi-gonullusu-donemi/">Muharrem Sarıkaya: Torpilli aşı gönüllüsü dönemi</a></h2></header></article><article class="post-897155 post type-post status-publish format-standard category-diken11 entry" aria-label="Esfender Korkmaz: Merkez Bankası faizde reel faizi kollamak zorunda"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/esfender-korkmaz-merkez-bankasi-faizde-reel-faizi-kollamak-zorunda/">Esfender Korkmaz: Merkez Bankası faizde reel faizi kollamak zorunda</a></h2></header></article><article class="post-897144 post type-post status-publish format-standard category-diken11 entry" aria-label="Ali Murat Hamarat: Çanlar Erol Bulut için çalıyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ali-murat-hamarat-canlar-erol-bulut-icin-caliyor/">Ali Murat Hamarat: Çanlar Erol Bulut için çalıyor</a></h2></header></article><article class="post-897141 post type-post status-publish format-standard category-diken11 entry" aria-label="Taha Akyol: Artık ‘yargımız bağımsızdır’ diyerek, inandırıcı olma imkanı yok"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/taha-akyol-artik-yargimiz-bagimsizdir-diyerek-inandirici-olma-imkani-yok/">Taha Akyol: Artık ‘yargımız bağımsızdır’ diyerek, inandırıcı olma imkanı yok</a></h2></header></article><article class="post-897139 post type-post status-publish format-standard category-diken11 entry" aria-label="Orhan Bursalı: Hey muhalefet, napıyorsunuz siz?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/orhan-bursali-hey-muhalefet-napiyorsunuz-siz/">Orhan Bursalı: Hey muhalefet, napıyorsunuz siz?</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-894090 post type-post status-publish format-standard category-bir-sayi entry" aria-label="417"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/417-2/">417</a></h2></header><div class="entry-content"><p>İstanbul&#8217;da 2020&#8217;nin ilk 11 ayında barınaklardan sahiplendirilen hayvan sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-894757 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Chris Cornell’in hayatını kaybetmeden önce kaydettiği cover albümü yayınlandı"><a href="http://www.diken.com.tr/chris-cornellin-hayatini-kaybetmeden-once-kaydettigi-cover-albumu-yayinlandi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/chris_cornell_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/chris_cornell_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/chris_cornell_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/chris-cornellin-hayatini-kaybetmeden-once-kaydettigi-cover-albumu-yayinlandi/">Chris Cornell’in hayatını kaybetmeden önce kaydettiği cover albümü yayınlandı</a></h2></header></article><article class="post-894674 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Güney Koreli yönetmen Kim Ki-duk Covid-19 sebebiyle hayatını kaybetti"><a href="http://www.diken.com.tr/guney-koreli-yonetmen-kim-ki-duk-covid-19-sebebiyle-hayatini-kaybetti/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/kim-ki-duk_reuters_sb-150x150.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/kim-ki-duk_reuters_sb-150x150.jpeg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/kim-ki-duk_reuters_sb-75x75.jpeg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/guney-koreli-yonetmen-kim-ki-duk-covid-19-sebebiyle-hayatini-kaybetti/">Güney Koreli yönetmen Kim Ki-duk Covid-19 sebebiyle hayatını kaybetti</a></h2></header></article><article class="post-894187 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Üzgünüm Leyla!"><a href="http://www.diken.com.tr/uzgunum-leyla/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan-tinin-leyla-film-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan-tinin-leyla-film-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan-tinin-leyla-film-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/uzgunum-leyla/">Üzgünüm Leyla!</a></h2></header></article><article class="post-891560 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="&#8216;Hayat gitar çalarak geçmez John&#8217;"><a href="http://www.diken.com.tr/hayat-gitar-calarak-gecmez-john/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan-tinin-lenon-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan-tinin-lenon-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan-tinin-lenon-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hayat-gitar-calarak-gecmez-john/">&#8216;Hayat gitar çalarak geçmez John&#8217;</a></h2></header></article><article class="post-889361 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="&#8216;Bir başkadır&#8217; düğüm düğüm çözülürken hayat…"><a href="http://www.diken.com.tr/bir-baskadir-dugum-dugum-cozulurken-hayat/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/11/ayhan_tinin_kapak_bir_baskadir-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/11/ayhan_tinin_kapak_bir_baskadir-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/11/ayhan_tinin_kapak_bir_baskadir-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bir-baskadir-dugum-dugum-cozulurken-hayat/">&#8216;Bir başkadır&#8217; düğüm düğüm çözülürken hayat…</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-897323 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Araştırma: İlk insanlar soğuğa ve kıtlığa direnmek için kış uykusuna yatmış olabilir"><a href="http://www.diken.com.tr/arastirma-ilk-insanlar-soguga-ve-kitliga-direnmek-icin-kis-uykusuna-yatmis-olabilir/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/sima-de-los-huesos-thenaturalhistorian-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/sima-de-los-huesos-thenaturalhistorian-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/sima-de-los-huesos-thenaturalhistorian-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/arastirma-ilk-insanlar-soguga-ve-kitliga-direnmek-icin-kis-uykusuna-yatmis-olabilir/">Araştırma: İlk insanlar soğuğa ve kıtlığa direnmek için kış uykusuna yatmış olabilir</a></h2></header></article><article class="post-897071 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Suratına içecek fırlatılan altı aylık hamile çalışanın hayatını sıradaki müşteri değiştirdi"><a href="http://www.diken.com.tr/suratina-icecek-firlatilan-alti-aylik-hamile-calisanin-hayatini-siradaki-musteri-degistirdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/bryanna_Feroza-Syed_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/bryanna_Feroza-Syed_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/bryanna_Feroza-Syed_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/suratina-icecek-firlatilan-alti-aylik-hamile-calisanin-hayatini-siradaki-musteri-degistirdi/">Suratına içecek fırlatılan altı aylık hamile çalışanın hayatını sıradaki müşteri değiştirdi</a></h2></header></article><article class="post-896898 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Porno koleksiyonu ve seks oyuncaklarını atan anne-babasına açtığı davayı kazandı"><a href="http://www.diken.com.tr/porno-koleksiyonu-ve-seks-oyuncaklarini-atan-anne-babasina-actigi-davayi-kazandi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/11/yargi-hukuk-adalet-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/11/yargi-hukuk-adalet-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/11/yargi-hukuk-adalet-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/porno-koleksiyonu-ve-seks-oyuncaklarini-atan-anne-babasina-actigi-davayi-kazandi/">Porno koleksiyonu ve seks oyuncaklarını atan anne-babasına açtığı davayı kazandı</a></h2></header></article><article class="post-896876 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Kırklareli&#8217;ndeki sağlık çalışanlarından Trakya şivesiyle mesaj: Maskenizi takın bea"><a href="http://www.diken.com.tr/kirklarelindeki-saglik-calisanlarindan-trakya-sivesiyle-mesaj-maskenizi-takin-bea/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/kirklareli-trakya-sivesiyle-uyari-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/kirklareli-trakya-sivesiyle-uyari-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/kirklareli-trakya-sivesiyle-uyari-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kirklarelindeki-saglik-calisanlarindan-trakya-sivesiyle-mesaj-maskenizi-takin-bea/">Kırklareli&#8217;ndeki sağlık çalışanlarından Trakya şivesiyle mesaj: Maskenizi takın bea</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#c3aaada5ac83a7aaa8a6adeda0acaeedb7b1"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
